Autor Thema: Motor läuft nicht rund  (Gelesen 19934 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #45 am: 13. März 2024, 07:57:42 »
Ja schon🤦‍♂️
aber wo bekomme ich denn nun diese Kupferkernkabel her gibt es da einen Link oder einen Hersteller und ein Modell oder macht ihr/du die selbst aus Meterware?

Habe mir beim Bestellen gedacht mit Bosch ist man auf der sicheren Seite und daher auch dabei steht das diese schon 100fach verkauft wurden und auch einwandfrei funktionieren das das doch passen sollte. Weiters steht von Silikon ja auch nichts in der Artikelbeschreibung.

Offline GT-Yeo

  • GT Fahrer.
  • Beiträge: 2176
  • Nicht einmal Fliegen ist schöner !
Re: Motor läuft nicht rund
« Antwort #46 am: 13. März 2024, 08:00:11 »
wenn der Motor mit neuen "Silikon"Kabeln nicht läuft ist was anderes im Argen...

sicherlich kann man die Kabel optimieren, dennoch muss der Motor damit einwandfrei laufen....



Offline Radnor

  • Admin
  • Beiträge: 6318
  • PLZ 67759
Re: Motor läuft nicht rund
« Antwort #47 am: 13. März 2024, 08:01:58 »
aber wo bekomme ich denn nun diese Kupferkernkabel her ... oder macht ihr/du die selbst aus Meterware?

ja, genau das  :tumb:

Eigentlich bekommst Du das in jeder Autowerkstatt. Kabel als Meterware, Anschlüsse zum einschrauben usw. oftmals von Würth oder Berner...
Gruß Klaus, GT Club Vorderpfalz
:hut:                                                                                                                                                                                                                                                                                                                                                                     :flitz:

Offline Radnor

  • Admin
  • Beiträge: 6318
  • PLZ 67759
Re: Motor läuft nicht rund
« Antwort #48 am: 13. März 2024, 08:08:31 »

sicherlich kann man die Kabel optimieren, dennoch muss der Motor damit einwandfrei laufen....

richtig, deshalb hatte ich ja auch das hier geschrieben:

Dein Problem liegt sicherlich nicht alleine an den Zündkabeln aber mit der Zündanlage sollte man bei der Fehlersuche anfangen und möglichst alles auf einen optimalen Stand bringen.

wahrscheinlich liegen mehrere Gründe vor warum der Motor nicht rund läuft...

Wie gesagt, Dein Problem hat wahrscheinlich mehrere Ursachen. ...
Erstmal neue Zündkerzen, Verteilerfinger, Verteilerkappe, neuen Kondensator sowie bestmögliche Zündkabel und Zündkontakt....

Ein top eingestellt laufender Motor würde mit deinen Zündkabeln sicherlich laufen (ein wirklicher Defekt wie Kabelbruch liegt ja nicht vor) aber der Zündfunke wäre eben nicht so stark wie er sein könnte...und ohne bestmöglichen Zündfunken wird Fehlersuche schwierig
Gruß Klaus, GT Club Vorderpfalz
:hut:                                                                                                                                                                                                                                                                                                                                                                     :flitz:

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #49 am: 13. März 2024, 08:25:29 »
Sorry das ich echt so blöd bin oder einfach zu begriffsstutzig aber ich hab da echt einige Fragen dazu.......,
gibt es da draußen irgendwo einen fertigen Satz Kabel mit Kupferkern? (würde mir gerne das selber basteln ersparen)

Ich bin eigentlich davon ausgegangen das jedes Zündkabel ja sowieso einen Kupferkern hat. Aus welchem Material ist denn bitte dann der Kern des Silicone Power Zündkabels von Bosch?

Und ist die Ummantelung bei einem Kupferkernkabel auch aus Silikon oder aus einem anderen Material?
welche negativen Eigenschaften hat das Silikon am Mantel des Kabels?

Und bezüglich das es sowieso auch anderswo Probleme gibt welche zum unruhigen laufen des Motor beitragen, das ist mir sehr wohl auch bewusst jedoch bin ich nun auf zutun eurerseits auf dem Punkt Zündung und Optimierung dieser eingegangen und in diesem Bezug wollte ich eben die Kabel auch durch neue ersetzen.
Verteilerkappe, Spule, Unterbrecher Kondensator, Verteilerläufer, Kerzen und eben die Kabel habe ich bereits neu verbaut, jedoch noch nicht getestet ob es nun funktioniert.

Offline Andreas

  • GT Forum Supporter
  • Moderator.
  • Beiträge: 4821
  • Haben ist besser als Brauchen !
Re: Motor läuft nicht rund
« Antwort #50 am: 13. März 2024, 09:08:40 »
Gemäß einer alten Kindersendung "Wer nicht fragt bleibt dumm..." ist fehlendes Wissen keine Schande.
Jedoch kann man neuzeitlich andere Möglichkeiten zum Frage / Antwortspiel (Zeitnah zumal!) nutzen.
Wie wäre es zum Beispiel die KI zu fragen (und bevor das Gefragt wird: Künstliche Intelligenz, z.B. die Algorithmen in Google (nur repräsentativ)).
Dies ist heute schon in "Klarschrift" möglich und man erhält eine Fülle an Informationen, die diese Plattform nicht bieten kann (Zeitnah) und welches auch gar nicht beabsichtigt ist (Fülle an Informationen).
Tips oder Links dazu selbstverständlich.
Daher mal ein selbiger:
Einfach mal "unterschied Siliconkabel zu Kupferkabel" eingeben und lesen...
Lamp in Lamp out - Andreas
CiC GT Passion - Mitglied im Dachverband

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #51 am: 13. März 2024, 11:00:40 »
Gemäß einer alten Kindersendung "Wer nicht fragt bleibt dumm..." ist fehlendes Wissen keine Schande.
Jedoch kann man neuzeitlich andere Möglichkeiten zum Frage / Antwortspiel (Zeitnah zumal!) nutzen.
Wie wäre es zum Beispiel die KI zu fragen (und bevor das Gefragt wird: Künstliche Intelligenz, z.B. die Algorithmen in Google (nur repräsentativ)).
Dies ist heute schon in "Klarschrift" möglich und man erhält eine Fülle an Informationen, die diese Plattform nicht bieten kann (Zeitnah) und welches auch gar nicht beabsichtigt ist (Fülle an Informationen).
Tips oder Links dazu selbstverständlich.
Daher mal ein selbiger:
Einfach mal "unterschied Siliconkabel zu Kupferkabel" eingeben und lesen...

Um die Unterschiede im Allgemeinen zu eruieren stimme ich dir vollkommen zu und konnte ich nun auch einiges dazu herausfinden. Ich stelle die Fragen ja nur weil es im Forum eventuell ja jemanden gibt der genau solche Sachen lückenlos beantworten kann. Das ist oft Informativer und aussagekräftiger als Irgendwelche Berichte im Netz oder eben Herstellerbeschreibungen (meine Embfindung). Weiters ist hier ja auch der Bezug aufs quasi selbe Fahrzeug und somit der identen Thematik gegeben was bei der Suche im Netz oft in sämtliche Himmelsrichtungen ausschweifen kann. :pfeif:

Zum auffinden eines sinnvollen und auch passenden Zündkabelsatzes auf Kupferkernbasis und eventuell auch Erfahrungen damit war mein Zugang jedoch genau an jener Quelle zu suchen, welche auch am meisten mit dem betroffenen Fahrzeug zu tun hat (Das Forum hier). Oder sind heutzutage alle Kupferkernzündkabel "Marke Eigenbau" und es gibt garkeinen fertigen Satz mehr zu kaufen? deshalb die Frage nach einem Hersteller/Modell/Link zu einem Anbieter eines Zündkabelsatzes den jemand verbaut hat und der funktioniert.😁

Offline Radnor

  • Admin
  • Beiträge: 6318
  • PLZ 67759
Re: Motor läuft nicht rund
« Antwort #52 am: 13. März 2024, 11:10:00 »
ob es irgendwo fertige Sätze gibt kann ich Dir nicht beantworten aber wahrscheinlich schon. Trotzdem wird so ein fertiger Satz mutmaßlich nicht exakt die Längenmaße haben die ideal wären.

Ein Kabel von der Rolle auf Länge abzuwicken, Schutzkappen aufzuschieben und eine Anschlusstülle bzw. einen Kerzenstecker in das Kabel einzudrehen ist jetzt ja aber auch keine Raketentechnik. Hätte den Vorteil, dass Du die Kabel exakt so lange machen kannst wie sie benötigt werden.
Gruß Klaus, GT Club Vorderpfalz
:hut:                                                                                                                                                                                                                                                                                                                                                                     :flitz:

Offline Reiner

  • Moderator.
  • Beiträge: 7335
  • GT 16V (C20XE) & 1900 US GT
    • opelclub-schwarzwald-baar
Re: Motor läuft nicht rund
« Antwort #53 am: 13. März 2024, 12:31:12 »
Zitat
Ich stelle die Fragen ja nur weil es im Forum eventuell ja jemanden gibt der genau solche Sachen lückenlos beantworten kann.

Was ist bei Dir lückenlos?

Betrifft jetzt nicht Dich im speziellen:
Allgemein sollte erst mal alles gelesen werden, was geschrieben wird und nicht 10x die selbe Frage gestellt werden.
Manche wollen Alles detailliert erklärt haben, selbst Mitdenken ist nicht verboten  :zwinker:
Gruß Reiner

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #54 am: 13. März 2024, 13:14:04 »
Zitat
Ich stelle die Fragen ja nur weil es im Forum eventuell ja jemanden gibt der genau solche Sachen lückenlos beantworten kann.

Was ist bei Dir lückenlos?

Mit Lückenlos meinte ich das eventuell jemand sowas bereits wo gefunden hat (einen Satz mit Kupferkern) oder eben das jemand weis wo es sowas gibt was Vor/Nachteile sind etc. Weiters war die Aussage allgemein formuliert weil ja in zahlreichen anderen Themen eben genau solche "Lückenlose" Problemlösungen teilweise sogar mit Leitfaden und Anleitungen dankenterweise zur Verfügung gestellt werden konnten. 👍



Betrifft jetzt nicht Dich im speziellen:
Allgemein sollte erst mal alles gelesen werden, was geschrieben wird und nicht 10x die selbe Frage gestellt werden.
Manche wollen Alles detailliert erklärt haben, selbst Mitdenken ist nicht verboten  :zwinker:

Schon klar und dafür hab ich mich ja auch in einer Nachricht zuvor bereits entschuldigt aber bei manchen Themen fehlt mir einfach auf die schnelle und in der Situation der Durchblick (gebe ich offen zu) ebenso kann ich den hier geschriebenen Aussagen auch nicht immer zu 100% folgen bzw. diese auf mein aktuelles Problem ummünzen deshalb das erneute Fragen. Weiters sehe ich den Vorteil darin durch eure Erfahrungswerte sowie den Informationen des Forums zu profitieren, zu lernen, und somit schneller aber trotzdem mit optimaler Lösung ans Ziel zu gelangen.😁

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1009
Re: Motor läuft nicht rund
« Antwort #55 am: 13. März 2024, 14:50:47 »
Hier gibts Zündkabel zum selber machen!
https://www.krause-rennsporttechnik.de/shop/Zuendung-und-Elektrik/Zuendkabel--Stecker

Um den Fehler zu finden ohne eine gewisse Sachkenntnis ist fast wie der Blick in die berühmte Kristalkugel.
Ich empfehle Dir jemanden dazu zu nehmen der von der Materie Ahnung hat, sonst wird das hier ewig dauern und auch vielleicht noch unnötig Geld kosten!

Gruß
Georg

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #56 am: 13. März 2024, 18:34:24 »
Hier gibts Zündkabel zum selber machen!
https://www.krause-rennsporttechnik.de/shop/Zuendung-und-Elektrik/Zuendkabel--Stecker

Um den Fehler zu finden ohne eine gewisse Sachkenntnis ist fast wie der Blick in die berühmte Kristalkugel.
Ich empfehle Dir jemanden dazu zu nehmen der von der Materie Ahnung hat, sonst wird das hier ewig dauern und auch vielleicht noch unnötig Geld kosten!

Gruß
Georg


Danke gleich mal fürs senden des Links genau nach so etwas habe ich gesucht, und natürlich bin ich ja auch nicht ganz alleine auf Fehlersuche jedoch ist es ja trotzdem mein Gt und deshalb versuche ich auch möglichst die Fehlersuche/behebung selbst durchzuführen (Wenns jetzt nicht gerade um Sachen wie Zylinderkopfdemontage geht).

Zum Thema Systematik bei der Fehlersuche nochmal ich versuch ja auch mittels Hilfe vom Forum dieses System hin zu bekommen was in meinen Augen ja auch der Fall ist ( zuerst alle relevanten Zündungskomponenten erneuern dann weiter schauen zum nächsten potentiellen Problempunkt) so hätt ich das halt aus dem Feedback von euch bzw. dem Forum herausgelesen :zwinker:

Und zum Thema sinnlos Geld ausgeben man kann ja auch Sachen wieder zurück senden/geben. Doch bevor ich die Silicone Kabel retour sende mache ich einen Versuch mit allen anderen neuen Komponenten und sehe ob es nicht doch mit diesen Kabeln auch geht.👍

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1009
Re: Motor läuft nicht rund
« Antwort #57 am: 13. März 2024, 19:14:34 »
Hallo!
Dein Vorgehen geht ehr nach Versuch und Irrtum, Du beantwortest wesentliche Fragen nicht, zbs, ist die NW und die Stößel i.0. , sind Ventile Krumm?
Wir können nur nach deinen Angaben vermuten was defekt sein kann, mit einem Fachmann vor Ort geht das besser!

Gruß
Georg

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #58 am: 13. März 2024, 21:51:32 »
Hallo!
Dein Vorgehen geht ehr nach Versuch und Irrtum, Du beantwortest wesentliche Fragen nicht, zbs, ist die NW und die Stößel i.0. , sind Ventile Krumm?
Wir können nur nach deinen Angaben vermuten was defekt sein kann, mit einem Fachmann vor Ort geht das besser!

Gruß
Georg

Schon klar nur wenn die Möglichkeit besteht das es auch an einfacher zu behebenden Gründen liegt wie zb. Zündungsbestandteile tauschen ist es ja nur logisch das man zuerst all diese Sachen versucht bevor man die Nw Stößel oder die Ventile begutachtet bzw. demontiert (davon gehe ich jetzt aus das das notwendig ist um dies beurteilen zu können).

gibt es eine Möglichkeit im Forum Videos zu Teilen hätte nämlich ein Video wie der Gt nach dem entfernen des Fremdkörper bzw. nach Montage des Zylinderkopfes gelaufen ist.🤔

Offline simon19

  • GT Fahrer.
  • Beiträge: 2572
  • old opels never die! they only go faster!!!
Re: Motor läuft nicht rund
« Antwort #59 am: 14. März 2024, 05:44:18 »
Man kann auch "Kupferkabel" in die Suche eingeben

https://gtforum.de/index.php?topic=259446.msg1740100#msg1740100

https://gtforum.de/index.php?topic=259472.msg1740475#msg1740475

Zitat
gibt es eine Möglichkeit im Forum Videos zu Teilen hätte nämlich ein Video wie der Gt nach dem entfernen des Fremdkörper bzw. nach Montage des Zylinderkopfes gelaufen ist.🤔

Einfach auf YouTube hochladen und hier verlinken.


VG Simon