Autor Thema: Motor läuft nicht rund  (Gelesen 24361 mal)

0 Mitglieder und 2 Gäste betrachten dieses Thema.

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1012
Re: Motor läuft nicht rund
« Antwort #90 am: 05. April 2024, 14:30:24 »
OT ist kugel auf Kugel,derPfeil
 sind 5 Grad vorOT

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #91 am: 05. April 2024, 16:24:31 »
Unabhängig davon die Steuerzeiten an sich sehen jetzt ja nicht Grundlegend falsch aus oder täusche ich mich da abermals?

Offline rob

  • GT Fahrer.
  • Beiträge: 2486
  • Nur mit Turbo fährt der GT wie er aussieht
Re: Motor läuft nicht rund
« Antwort #92 am: 05. April 2024, 18:24:20 »
Du Täuscht dich da abermals----Eindeutig kannst du nur die Steuerzeiten auf Zündung 4.ter Zylinder optisch schauen !  ----Weil deine Markierung am Nockenwellenrad zeigt nirgendwo hin !  Da gibt es keine Gegenmarkierung . Einmal genau entgegen gesetzt drehen ,,,,dann kannst alles kontrollieren.  Zum Schluß kommt dann dein Zündverteiler dran .

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #93 am: 05. April 2024, 19:05:17 »
Hab mir gedacht auf Basis der Tatsache das bei Zündung Zylinder 1 das Nockenwellenrad auf 1 Uhr Steht gehts auch aber gut wieder mal was gelernt.

Offline 19er

  • GT Fahrer.
  • Beiträge: 581
Re: Motor läuft nicht rund
« Antwort #94 am: 05. April 2024, 19:52:57 »
Die Kerbe am Nockenwellenrad hat wie Rob es schreibt keine Aussagekraft.
Wichtig ist daß der Zentrierstift der Nockenwelle genau nach oben zeigt.

https://kadett-c-limo.de/index.php?Seite=steuerzeiten


Ein Serienmotor läuft auch wenn die Kette um einen Zahn versetzt ist ohne daß die Ventile anstehen.
Hatte ich erst vor kurzem bei einem Rekord C...

Ist vermutlich bei einem Vorbesitzer beim Kopfdichtungswechsel passiert...
Man sichert ja immer die Kette am Nockenwellenrad mit einem Kabelbinder-passiert aber wohl doch daß die Kette am unteren Ritzel um einen Zahn überspringt ;)
Suche fahrbereiten GT mit TÜV und H zu aktzeptablem Preis.
Freue mich über aussagekräftige Angebote

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1012
Re: Motor läuft nicht rund
« Antwort #95 am: 05. April 2024, 20:08:22 »
Die Markierung am NW Rad muß zu der Kerbe des Bleches stehen und die KW auf OT, wurde alles schon mehrfach beschrieben siehe Beitrag 77

https://www.classic-opel-forum.de/thread/11371-steuerzeiten-nockenwelle-kurbelwelle/?postID=114021#post114021

Offline conrero

  • GT Fahrer.
  • Beiträge: 2516
  • "OPEL, Rennsport für Männer mit Koteletten"
Re: Motor läuft nicht rund
« Antwort #96 am: 05. April 2024, 21:54:28 »
Zitat
Hab mir gedacht auf Basis der Tatsache das bei Zündung Zylinder 1 das Nockenwellenrad auf 1 Uhr Steht   
   
Also dein Zylindef 1 steht nicht auf Zündung, sondern auf Überschneidung, sprich beide Ventile geöffnet.
Sieht man auf dem Bild mit den Kipphebeln.

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1012
Re: Motor läuft nicht rund
« Antwort #97 am: 05. April 2024, 22:00:23 »

da muß ich wiedersprechen, auf seinem Bild ist die Markierung oben recht, da überschneidet der Zyl 4   und Zyl 1 Zündet

Offline conrero

  • GT Fahrer.
  • Beiträge: 2516
  • "OPEL, Rennsport für Männer mit Koteletten"
Re: Motor läuft nicht rund
« Antwort #98 am: 05. April 2024, 22:14:09 »
Schau dir das Bild bitte noch mal genauer an, auch 4 steht auf Überschneidung nur bei 2 ist der Auslass geschlossen  und bei 3 der Einlass fast geschlossen.
Da stimmt nix...

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 1012
Re: Motor läuft nicht rund
« Antwort #99 am: 05. April 2024, 22:23:19 »
Bei Zyl 1 stehen die Stößel gleich  bei Zyl 4 leicht versetzt als passt das zur Stellung des NW Rades

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #100 am: 19. April 2024, 11:44:07 »
Soo...... melde mich nun wieder mal zum Thema zurück :wink:

Habe in den vergangenen Tagen den Motor zum laufen gebracht Vergaser habe ich komplett Ultraschall gereinigt neue Dichtungen verbaut alles Plan geschliffen und wieder zusammen gebaut.

Zündung habe ich mittels Stroboskoplampe und Markierung an der Riemenscheibe eingestellt das der Motor nun wie im Video ersichtlich läuft.
Weiters habe ich noch einen Aufsatz für den "Zenith" gemacht womit ich den Serien Luftfilter verwenden kann damit es auch Optisch stimmig ist.
In diesem Zuge muss der Vergaser dann natürlich noch mit Luftfilter abgestimmt werden, daher hier sehr wohl eine deutlicher Unterschied festzustellen ist wenn kein Filter verbaut ist.

Würde mich noch für die Bilder einiger hier im Forum interessieren welche eventuell einen Serien Drahtgeflecht Filter auf Serienpapierfilter oder eventuell auch die niedrigere Variante des Papierfilters umgebaut haben wie es "IZ GT33" in dem Beitrag hier schreibt wo es jedoch leider keine Bilder mehr gibt. (Denn die Variante "Dunstabzug" wie auch hier gefunden möchte ich nicht machen!)

https://gtforum.de/index.php?topic=106536.msg1650305#msg1650305


Link zum Video:
https://www.youtube.com/shorts/4O12CJY8ac0

Offline GTLeo

  • GT Fahrer.
  • Beiträge: 257
Re: Motor läuft nicht rund
« Antwort #101 am: 19. April 2024, 15:41:58 »
Hallo Otto,
raucht es da von Richtung Krümmer, bzw Auspufflansch?
LG Leo
EZ: 27.04.1972, Geb: 30.04.1972, Zulassung: 27.04.2023

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 145
Re: Motor läuft nicht rund
« Antwort #102 am: 20. April 2024, 09:03:35 »
Hallo Otto,
raucht es da von Richtung Krümmer, bzw Auspufflansch?
LG Leo

Servus Leo,

Ja das stimmt ist mittlerweile aber bereits behoben habe die Krümerschrauben und jene am Hosenrohr nochmals nachgezogen und jetzt ist alles dicht.

Konnte dann gestern auch bereits meine erste kurze Probefahrt machen. :freu: