Autor Thema: Motor läuft nicht rund  (Gelesen 562 mal)

0 Mitglieder und 1 Gast betrachten dieses Thema.

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Motor läuft nicht rund
« am: 12. Februar 2024, 11:44:53 »
Hallo alle miteinander,

Ich hatte mich vergangenen Samstag nach Fertigstellung des Innenraums an die neuerlichen Einstellungen der Zündung gemacht. Dies hat dank eurer Hilfe und dem Leitfaden super geklappt. Der Motor ist auch gleich angesprungen und gelaufen. Jedoch war er sehr unruhig und wirkte als würde er nicht auf allen 4 Zylindern laufen.

Nach neuerlicher Überprüfung aller Zündkerzen sowie des Zündfunkens ist mir dann aufgefallen, dass die Kerze des 4 Zylinders komplett Nass ist, und hier anscheinend keine oder zumindest keine richtige Verbrennung stattfindet.

Kann dies daran liegen das sich eventuell die Choke Klappe nicht korrekt oder eben gar nicht mittels Biemetallfeder öffnet, und somit auch im warmen Zustand das Kraftstoff/Luft Verhältnis nicht stimmt? (habe übrigens aktuell den Zenith Vergaser verbaut)

Welche weiteren Gründe würden euch einfallen weshalb die Zündkerze Nass ist bzw. der Motor einfach nicht rund läuft? :zuck:

Offline Reiner

  • Moderator.
  • Beiträge: 7275
  • GT 16V (C20XE) & 1900 US GT
    • opelclub-schwarzwald-baar
Re: Motor läuft nicht rund
« Antwort #1 am: 12. Februar 2024, 12:12:11 »
Nur mal ein Gedanke:

Der Vergaser versorgt alle 4 Zylinder, warum sollte dann nur einer davon zu fett laufen?

Eventuell doch was mit der Zündung
Zylinderkopf
Ventile
...
Gruß Reiner

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Re: Motor läuft nicht rund
« Antwort #2 am: 12. Februar 2024, 12:31:09 »
Das ist eben das was ich auch nicht verstehe habe neue Zündkerzen, eine neue Zündspule neue Kabel, sowie eine neue Verteilerkappe verbaut. Deshalb würde ich das Thema Zündung eher ausschließen.

Weil du die Ventile auch erwähnst kann sein das das Einlassventil des 4 Zylinders quasi nicht mehr richtig schließt und somit stets Kraftstoff in die Brennkammer rein kommt auch wenn das eigentlich gerade nicht sein sollte?

Beim Zylinderkopf meinst du einen Undichte Kopfdichtung oder was könnte hierbei das Problem sein?

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 982
Re: Motor läuft nicht rund
« Antwort #3 am: 12. Februar 2024, 12:58:06 »
Hallo!
Hast Du schon die Kompression geprüft?
Es kann auch die Nockenwelle und Stößel eingelaufen sein, gerade am  4 Zyl. bekommt die NW das wenigste Öl!
Oder der Ansaugkrümmer ist undicht und zieht Falschluft!

Gruß
Georg

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Re: Motor läuft nicht rund
« Antwort #4 am: 12. Februar 2024, 13:11:23 »
Kompression hatte ich vor ca. einem Jahr bereits einmal gemessen gehabt wenn ich mich richtig erinnere waren die alle zwischen 9 und 10 bar bzw. kein großer Unterschied zwischen den einzelnen Drücken in den Zylindern.

Zum Thema Falschluft am Krümmer: Ich habe dann am Samstag mal den Krümmer und den Zenith Vergaser abgebaut um zu  überprüfen ob es im Krümmer etwaige Probleme gibt. Im Zuge dessen bin ich zum Entschluss gekommen nun den originalen Solex drauf zu machen den ich von meinem anderen GT habe, um zu sehen ob das was ändert. Die Dichtung beim Krümmer werde ich dann natürlich auch neu machen. War ja ohnehin immer etwas skeptisch dem Zenith gegenüber.....

Wenn der originale Solex drauf ist werde ich mir die Kompression auch nochmal genau ansehen.

Offline conrero

  • GT Fahrer.
  • Beiträge: 2496
  • "OPEL, Rennsport für Männer mit Koteletten"
Re: Motor läuft nicht rund
« Antwort #5 am: 12. Februar 2024, 14:41:04 »
Ich tippe auf Zündung, wenn nur die hintere Kerze nass ist.
Hast du geprüft ob dort ein Funken kommt ?
Alles Neu heißt nicht alles in Ordnung  :zwinker:
Vergaser hat nichts mit nur einem Zylinder zu tun.

Offline Radnor

  • Admin
  • Beiträge: 6293
  • PLZ 67759
Re: Motor läuft nicht rund
« Antwort #6 am: 12. Februar 2024, 14:45:03 »
Das ist eben das was ich auch nicht verstehe habe neue Zündkerzen, eine neue Zündspule neue Kabel, sowie eine neue Verteilerkappe verbaut. Deshalb würde ich das Thema Zündung eher ausschließen.

da wäre ich mit dem ausschließen nicht so schnell ...oftmals liegt eben doch bei der Zündung der Hase begraben. Auch wenn es neue Zündkabel usw. sind ...was sind das für Kabel, welche Stecker? Oftmals meint man es gut und nimmt ganz tolle entstörte Stecker, dann noch Siliconkabel usw. ruck zuck hat man einen Gesamtkabelwiderstand bei welchem man Originalkabel wegen Defekt aussondern würde. Messe doch bitte mal die Zündkabel inkl. Stecker auf Widerstand
Gruß Klaus, GT Club Vorderpfalz
:hut:                                                                                                                                                                                                                                                                                                                                                                     :flitz:

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Re: Motor läuft nicht rund
« Antwort #7 am: 12. Februar 2024, 16:22:17 »
Ich tippe auf Zündung, wenn nur die hintere Kerze nass ist.
Hast du geprüft ob dort ein Funken kommt ?
Alles Neu heißt nicht alles in Ordnung  :zwinker:
Vergaser hat nichts mit nur einem Zylinder zu tun.

Ja habe alle Kerzen einmal an Masse gelegt und gestartet der Funke war wirklich schön.

Nur um das mal klarzustellen weshalb ich den Vergaser inkl. Krümmer abgebaut habe (hab ich vorhin vergessen zu erwähnen)

ich hatte auch bereits das Problem das mir ein Fremdkörper in den Ansaugtrackt und in weiterer Folge in die Brennkammer gekommen ist woraufhin der Motor komplett blockiert hat. Habe dann den Kopf runter gemacht und das Teil raus, neue Zylinderkopfdichtung rein und wieder zusammen gebaut. Hatte die Vermutung das villeicht noch was im Ansaugtrackt drinnen ist was da nicht hin gehört und die Strömung des Luft/Kraftstoffes behindert.

Das ist eben das was ich auch nicht verstehe habe neue Zündkerzen, eine neue Zündspule neue Kabel, sowie eine neue Verteilerkappe verbaut. Deshalb würde ich das Thema Zündung eher ausschließen.

da wäre ich mit dem ausschließen nicht so schnell ...oftmals liegt eben doch bei der Zündung der Hase begraben. Auch wenn es neue Zündkabel usw. sind ...was sind das für Kabel, welche Stecker? Oftmals meint man es gut und nimmt ganz tolle entstörte Stecker, dann noch Siliconkabel usw. ruck zuck hat man einen Gesamtkabelwiderstand bei welchem man Originalkabel wegen Defekt aussondern würde. Messe doch bitte mal die Zündkabel inkl. Stecker auf Widerstand


Was sollten den für Ergebnisse rauskommen beim dirchmessen der Zündkabel wenn alles korrekt ist?

Offline Gtmichi

  • GT Fahrer.
  • Beiträge: 149
  • Fördermitglied im Dachverband Europ. Opel GT Clubs
Re: Motor läuft nicht rund
« Antwort #8 am: 12. Februar 2024, 16:42:01 »
Ich tippe auf Zündung, wenn nur die hintere Kerze nass ist.
Hast du geprüft ob dort ein Funken kommt ?
Alles Neu heißt nicht alles in Ordnung  :zwinker:
Vergaser hat nichts mit nur einem

Nur um das mal klarzustellen weshalb ich den Vergaser inkl. Krümmer abgebaut habe (hab ich vorhin vergessen zu erwähnen)

ich hatte auch bereits das Problem das mir ein Fremdkörper in den Ansaugtrackt und in weiterer Folge in die Brennkammer gekommen ist woraufhin der Motor komplett blockiert hat. Habe dann den Kopf runter gemacht und das Teil raus, neue Zylinderkopfdichtung rein und wieder zusammen gebaut.

War das im 4.Zylinder? Wenn du Pech hast werden wohl die Ventile krumm sein..............und da liegt dann dein Problem.
Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.
Einer von uns beiden ist schlauer als du.

Offline Radnor

  • Admin
  • Beiträge: 6293
  • PLZ 67759
Re: Motor läuft nicht rund
« Antwort #9 am: 12. Februar 2024, 16:50:28 »
Was sollten den für Ergebnisse rauskommen beim dirchmessen der Zündkabel wenn alles korrekt ist?

schreibe einfach mal was bei Dir rauskommt  :pfeif:
Gruß Klaus, GT Club Vorderpfalz
:hut:                                                                                                                                                                                                                                                                                                                                                                     :flitz:

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Re: Motor läuft nicht rund
« Antwort #10 am: 12. Februar 2024, 18:09:17 »
@GTmichi

ich bin mir leider nicht mehr ganz sicher den eigentlich war ich der Meinung das der Fremdkörper am 2 Zylinder drinnen war. Die nasse Zündkerze hat mich jetzt aber etwas zum Grübeln gebracht……. Hoffe natürlich nicht das die Ventile einen Schaden davon getragen haben. Könnte das dann auch mit einer erhöhten Leerlaufdrehzahl von ca 1200/min zusammenhängen oder spricht die erhöhte Drehzahl im Leerlauf eher wiedermal für frühzündung?


schreibe einfach mal was bei Dir rauskommt  :pfeif:

Ok werd mir dass villeicht Morgen gleich mal ansehen👍

Offline GT-Klinik

  • GT Fahrer.
  • Beiträge: 982
Re: Motor läuft nicht rund
« Antwort #11 am: 12. Februar 2024, 19:32:04 »
Zitat
Hast Du schon die Kompression geprüft?

Offline Otto Karner

  • GT Fahrer.
  • Beiträge: 105
Re: Motor läuft nicht rund
« Antwort #12 am: 12. Februar 2024, 20:19:51 »
Vor eben ca. einem Jahr als  der Kopf demontiert war und der Fremdkörper entfernt wurde haben wir im Zuge dieser Reparatur die Kompression überprüft mit dem Ergebnis das alle 4 Zylinder in Ordnung waren. Dannach ist der Motor zwar nicht 100% Rundgelaufen aber immerhin besser als er das jetzt tut. Man konnte ihn im Stand durchaus gut laufen lassen ein Problem was er jedoch immer schon hatte wenn man ans Gas ging sackte die Drehzahl erstmal rapide nach unten und man musste sich mittels sanften tasten am Gaspedal an das steigern der Drehzahl heran tasten.

Werde nach Montage des Ansaug/Abgaskrümmers neuerlich die Kompression überprüfen und mal kurz hier rein schreiben welche Drücke ich erreicht habe.